taka のコメント

taka
No.3 (2017/08/27 03:00)
>>2
確認したところ、modのバージョンを最新のものにアップデートするとできるようになりました。
ありがとうございました、お手数おかけしました。

このコメントは以下の記事についています